Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST1 Mountain 33 nach Swap nur noch 25kmh schnell
#1
Question 
Hallo allerseits,

Ich habe von unserem Stromer ST1 den Motor sowie Display auf einen anderen Stromer-Rahmen verbaut (Rahmengrösse passt so besser...).
Den Drehmoment Sensor habe ich nicht mit geswappt.

Nun ist dies ein Mountain 33 Motor (beide Rahmen sind mit gelber Nummer).
Mein Problem: Seit dem Swap (ich habe möglicherweise irgendwas falsches verstellt: code 3773 geändert, war 0 und ist nun 79) geht der nur noch bis 25kmh. Weiss jemand wie man das wieder so umstellt, dass er bis 33 (bzw. um die 37kmh die er lief) geht? Das 0 konnte ich unter 3773 nicht wieder setzen...

Freue mich auf antworten...

Gruss
elkoooo
Zitieren
#2
...die Lösung des Problems:
Wenn Sensorsenitivität (Code 1004) zu Tief ist, klemmt der Motorcontroller schon deutlich unter der Spitzengeschwindigkeit ab. Erhöhen derselbigen hat die Lösung gebracht Smile
Hatte diese gesenkt, da das Rad zuerst für mein Gefühl etwas viel unterstützte und nach erneutem Erhöhen des Werts war alles wieder beim alten.
Velo läuft also wieder normal (sprich knapp 40km/h mit vollem Akku).
Zitieren
#3
(03.02.2021, 16:18)elkooo schrieb: ...die Lösung des Problems:
Wenn Sensorsenitivität (Code 1004) zu Tief ist, klemmt der Motorcontroller schon deutlich unter der Spitzengeschwindigkeit ab. Erhöhen derselbigen hat die Lösung gebracht

Eine erfreuliche Neuigkeit; hattest Du denn einen Wert kleiner 50 gesetzt gehabt?


So 37km/h mit einem 33iger ist ein realsitischer Wert, hatten mir aber keinen Spass gemacht.
Zitieren


Gehe zu: