Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
<Service Menü
#31
Rechte Hinterradbremse ziehen, Menübutton gedrückt halten, während man die Bremse wieder loslässt, dann sollte beim loslassen des Menübuttons das Servicemenü unten sichtbar sein.

Manchmal muss man es n paar mal machen - das Verlangen des Codes hatte ich zu Anfang auch gehabt - kam aber immer wieder rein.
Zitieren
#32
(24.01.2023, 16:24)Martini Snowfox schrieb: Rechte Hinterradbremse ziehen, Menübutton gedrückt halten, während man die Bremse wieder loslässt, dann sollte beim loslassen des Menübuttons das Servicemenü unten sichtbar sein.

Manchmal muss man es n paar mal machen - das Verlangen des Codes hatte ich zu Anfang auch gehabt - kam aber immer wieder rein.

Vielen Dank ! Nun hat es geklappt. Ist schon ein bisschen komisch, dass man mal einen Code braucht und mal nicht. Musste doch öfters probieren bis es geklappt hat. Ende gut alles gut. 

Wollte schon dem Velo Mech die Schuld geben. Nochmals Glück gehabt.
Zitieren


Gehe zu: