Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST5 Akkuproblem
#1
Hallo,
bin neu hier. Hab immer fleißig mitgelesen und hätte jetzt mal doch ne Frage
Heute morgen bin ich bei -7 Grad auf die Arbeit gefahren.
Hatte Reskapazität von 40%
Hab den Akku wie immer rausgenommen und ihn auf Arbeit geladen.
Auf dem Nachhauseweg is mir aufgefallen das der Akku auf einmal sehr schnell abnimmt. 200m bevor ich zuhause war zeigte die Anzeige 0% an und ich musste den Rest ohne Motor strampeln.
Nun hab ich ihn wieder geladen. Er zeigt 100% an aber das Ladegerät lädt noch auf schnellladen.
Laut Omni App ist der Akku auf einmal stark gebraucht
Kann mir das jemand erklären??
Kann es sein das de Akku defekt ist und das nach 12300km in gut zwei Jahren.
Zitieren
#2
War der Akku nach dem Laden auf der Arbeit bei 100% ?
Würde mal wieder fahren und wieder laden und schauen ob er wieder das selbe Verhalten zeigt .
Nach 12000km solltest Akku nicht hinüber sein . Meiner hat jetzt knapp 20000 und hat noch 77% seiner Ursprungs Leistung . Muss noch 2% verbrauchen bis Ende Februar dann gibt’s einen neuen auf Garantie.
Grüsselis Jan
Zitieren
#3
Sad 
Moinsen,

ich kann beide Situationen nicht einschätzen. Frage mich allerdings, ob es dann tatsächlich so ist, dass statt 100% nur noch die 77% angezeigt werden? Meine Laufleistung ist aktuell 15.500 und dann müssten bei mir ja auch demnächst (nächste Hauptsaison) das Puzzle von Prozenten passieren. Wäre tatsächlich für mich sehr doof, weil ich für meine Strecke bis auf 5% auf keinen Prozent verzichten kann. 

Grüße
Christian
Zitieren
#4
Ich meinte das mein Akku noch eine Kapazität von 77% hat . Das Display zeigt nach dem Laden immer 100% an . Mein Akku verliert ca. 1%/1000km . Habe das von Anfang an verfolgt und beobachtet.
Grüsselis Jan
Zitieren
#5
(11.01.2021, 19:14)Radler24 schrieb: Er zeigt 100% an aber das Ladegerät lädt noch auf schnellladen.

Das ist verdächtig!

Das Ladegerät füllt bis ca. 80% mit voller Leistung (= Laden nach Ampere), der Rest ist mit reduzierter Leistung und dauer entsprechend läner (= Laden nach Volt).

Daher würde ich auf Fehlmessungen des Ladezustands tippen.

Klar ist die Leistung des Akkus bei Kälte reduziert, aber bis er Umgebeungstemperatur hat, dauer teine weile (er erwärmt sich ja beim Fahren). Und Leistung ist reduziert meint nicht Kapazität ist reduziert.

Du kannst die Akkutemperatur kontrollieren und die Anzeige auf Restreichweite umschalten, dieser Modus reagiert gut sichtbar auf Fahrstufenänderungen. Das löst nicht das Problem, beobachtet es aber (und mit dem Wissen kannst Du zum Händler).
Zitieren
#6
(11.01.2021, 21:19)kawajan schrieb: War der Akku nach dem Laden auf der Arbeit bei 100% ?
Würde mal wieder fahren und wieder laden und schauen ob er wieder das selbe Verhalten zeigt .
Nach 12000km solltest Akku nicht hinüber sein . Meiner hat jetzt knapp 20000 und hat noch 77% seiner Ursprungs Leistung . Muss noch 2% verbrauchen bis Ende Februar dann gibt’s einen neuen auf Garantie.
Grüsselis Jan

- 3 % oder? 75 % ist Garantie, darunter gibt's einen neuen innerhalb zwei Jahren? 

Es wird ein spannendes Rennen, du gegen die Akku Garantie Grenze :-D
Zitieren
#7
Kommt immer auf das Geschick und Können deines Händlers . Probieren kostet jedenfalls nix falls das Problem weiterhin besteht.
Grüsselis Jan
Zitieren
#8
Vielen Dank für die Tipps!!
Werde ihn heute mal fahren um zu sehen was passiert.
Auf Garantie kann ich nicht hoffen, die ist letzten November abgelaufen. 
Oder kann man da auf Kulanz von Stromer hoffen? 
Nach meinen Erfahrungen mit Stromer wahrscheinlich nicht.

Gruss
Zitieren
#9
Hallo, 
Hab einen freundlichen Händler aus Groß-Umstadt gefunden der sich um das Problem mit dem Akku kümmert.
Er meinte das der. Akku defekt ist und hat bei Stromer einen Kulanzantrag gestellt. 
Stromer wird ihn zu 99% akzeptierenSmile.
Endlich ein Stromer Händler gefunden der einem weiterhilft, hatte bis jetzt nicht so viel Glück.
Zitieren
#10
(14.01.2021, 23:02)Radler24 schrieb: Stromer wird ihn zu 99% akzeptierenSmile

Drücke Dir die Daumen für die restlichen 1%
kenne es aus anderen Produkten, Akku *Verschleiß* wird gerne auf den den Endkunden abgewälzt.

Grüße Jan
Zitieren


Gehe zu: