Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST1 externes Display - Tretunterstützung
#1
Hallo zusammen,

ich weiß das ich nicht der erste bin. Ich fahre ein ST1 mit externen Display und die Tretunstertützung ist mehr als bescheiden. Bis max 30 bekomme ich Unterstützung. Ich hab das Hinterrad bereits Aus- und eingebaut, den Sensor gereinigt und Festgezogen, aber das bringt keine Verbesserung.

Gibt es noch Idee oder Erfahrungen?

Kann ich den Sensor beim ST1 mit ext. Display selber kalibrieren?

Danke vorab

Dennis
Zitieren
#2
(28.06.2020, 16:25)Dennis1976 schrieb: Kann ich den Sensor beim ST1 mit ext. Display selber kalibrieren?

Das macht es beim Einschalten selbst, deshalb darfst Du den Stromer dabei nicht berühren.

Hattest Du etwas an der Hinterachse geschraubt?
Zitieren
#3
Ja, Hinterrad raus, Sensor gereinigt und dann wieder eingebaut

Das wurde ja auch im Forum so als Hilfestellung empfohlen. 
Allerdings habe ich keinen Drehmomentschlüssel und hab somit nach Gefühl - nicht zu fest angezogen.

Allerdings sollte der Normabetrieb doch einen Fahren um die 40 kmh ohne zu große Zuleistung möglich sein?
Zitieren
#4
(28.06.2020, 21:25)Dennis1976 schrieb: Ja, Hinterrad raus, Sensor gereinigt und dann wieder eingebaut

Das wurde ja auch im Forum so als Hilfestellung empfohlen.

Ja, leider.

Zufällig ist exakt heute die neue Arbeitsanweisung zu diesem Thema reingekommen.

Für Dich heisst dies: Die Schrauben am Ausfallende neben der Hinterachse etwas lösen und dann wieder etwas festziehen. Das solte helfen. Sonmst die Achse lösen und wieder festziehen.
Zitieren
#5
sind das nicht beides die gleichen schrauben?
Zitieren
#6
Anziehen nach Gefühl bei der Hinterachse?

Die Gefühlssache kann man sich mit viel Erfahrung so bei Momenten bis 5/6 Nm ggf. leisten. Gerade aber die Einstellung des Drehmoments bei der Hinterachse müssen stimmen da der Parameter ,Voltage‘, sprich die Ruhespannung des Drehmomentsensors, davon abhängig ist. Der Sensor liefert in einem bestimmten Spannungsfenster den für die optimale Unterstützung richtigen Wert. Dabei ist dies von Stromer zu Stromer und von Modell zu Modell etwas unterschiedlich. 
Ich habe die Erfahrung gemacht, dass schon etwa 1Nm Abweichung vom Werkswert das Beschleunigungsverhalten spürbar beeinflusst.

Wenn hinten alles stimmt, also Anzugsmomente der Steckachse und der Sensorplatte und das Bike kalibriert ist, dann herrscht Stromerfeeling.

Du kannst dich natürlich mit der Lösen/Anziehenmetode an diesen Punkt heranschrauben. Ich würde mir aber bei einen Mech einen Drehmomentschlüssel ausleihen.

Die Sensorplatte ist mit gleichen Schrauben befestigt, wenn du das meinst.
Zitieren
#7
(29.06.2020, 10:06)ST2-jsg schrieb: Anziehen nach Gefühl bei der Hinterachse?

Ja, unbedingt, mein Mech mach das auch so - und es benötigt für die beiden kleinen Schrauben, welche die nicht lackierte kleine Platte halten, auch nur einen kleinen Inbus.
Zitieren


Gehe zu: