Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Pocket Charger 65 W Schwebespannung
#1
Hallo Stromer,
vorab; ich bin nicht vom Fach und spreche somit solche Stromerleute an die sich mit Akkus und/oder Elektronik auskennen.
Ich lese gerade auf der Stromerhomepage das sich der Pocket Charger 65 W mit Schwebespannung zum überwintern des Akku sehr gut eignet. Was heisst das konkret?
Etwa das man den Akku getrost den ganzen Winter, sprich also am Ladegerät angeschlossen lassen kann? 

Für fachkompetente Antworten fängt mein Dank schon jetzt an euch hinterher zu schleichen

Gruß aus westfälischen Baumbergen

Sujuhawk
Zitieren
#2
(08.12.2019, 12:31)Sujuhawk schrieb: Etwa das man den Akku getrost den ganzen Winter, sprich also am Ladegerät angeschlossen lassen kann?

Ja, genau das ist die Idee!

Mit dem schwächlichen 65W Ladegrät wird etwa 75% Ladezustand gehalten; die Hysterese wird wohl bei etwa 20% liegen.

Das neue "grosse" Ladegerät hat diese Fähigkeit ebenfalls. Hautsache ist, der Akku hat nicht kalt!
Zitieren
#3
Ich nutze das 65er als Hauptladegerät, weitere Vorteile:
Keine Schlitze = kann kein Dreck rein
Sehr sehr leise
extrem gut zu transportieren
Hält den Akku an kühleren Tagen lange warm (weil geladen wird)
Lädt sehr schonend

Ich nutze es sehr gerne, ich muss aber zugeben es ist sehr schwach, sollte +STROMER- je noch eine Zwischengröße ala 100w auf den Markt bringen, was ich nicht glaube, würde ich es sofort kaufen ...
Zitieren
#4
Hallo an alle fachkompetenten Stromerleute da draussen zu denen ich mich aber ganz und gar nicht zählen kann aber die mir vielleicht eine Antwort geben können was jetzt zu tun ist.
ich hatte/habe meinen 814 Wh Akku seit dem 08.12.2019 in unseren ca. 20 Grad warmen Arbeitszimmer an meinem Pocket Charger 65 W mit Schwebespannung angeschlossen gehalten um wie auf der Homepage von Stromer angegeben dieses sich sehr gut zum überwintern des Akku eignet.
Jetzt vor 2 Tage dachte ich mir ich könnte ihn mal abnehmen um mein Stromer ST2 im zwar kalten aber absolut trocknen Schuppen mal kurz zum Leben zu erwecken.  Das Display zeigte sich kurz zur Eingabe der PIN um dann sofort auszugehen. Folgende Versuche das Bike anzuschalten blieben erfolglos. Das Bike ließ sich nicht mehr aktivieren. Mein erster Gedanke dabei war das der Akku nun tiefenentlanden sein muss obwohl er die ganze Zeit am besagten Pocket Charger hing. Habe den Akku dann erstmal aufgeladen am meinem regulären Charger CR 245 was ca. 5 1/2 Stunden dauerte. Das ist natürlich die Zeitspanne die der Akku zum Aufladen braucht wenn er ganz leer ist. Demnach hat das nicht funktioniert mit der Schwebespannung und dem halten wie es "bluecat" etwa 75% Ladezustand gehalten; die Hysterese wird wohl bei etwa 20% liegen.
Für sachdienliche Hinweise die zur  Ursache beitragen fängt mein Dank jetzt schon an euch hinterher zu schleichen.
Zitieren
#5
(25.01.2020, 12:31)Sujuhawk schrieb: Demnach hat das nicht funktioniert mit der Schwebespannung und dem halten wie es "bluecat" etwa 75% Ladezustand gehalten; die Hysterese wird wohl bei etwa 20% liegen.

Hmm, dann ist das Ladegerät kaputt; death on arrival :-(

Variant B wäre, dass das BMS des Akku noch ein Update braucht, davon habe ich bisher nichts vernommen.
Zitieren
#6
Wie stark entlädt sich denn der Akku beim herum liegen?

Die Selbstentladung modernen Li-Ionen Zellen ist quasi Null, die kann man auch 10 Jahre halb voll herum liegen lassen und es tut denen garnichts. Es geht also nur darum, wieviel das BMS nuckelt. BionX hatte es zu den Anfangszeiten mit den 420Wh, 48V Akkus geschafft, die Dinger in 4-5 Monaten leer zu nuckeln, aber das Problem dann so vor 6-7 Jahren gelöst.

Ansonsten ist mir das Problem von keinem anderen Hersteller so bekannt.

Normalerweise würde ich sagen einen längere Zeit ungenutzten Akku zu ca. 30-40% laden und einfach so herum liegen lassen, idealerweise eher kühl als warm. (außer das BMS saugt extrem stark am Akku, ist dies bei Stromer der Fall?)
Zitieren
#7
(25.01.2020, 12:31)Sujuhawk schrieb: Hallo an alle fachkompetenten Stromerleute da draussen zu denen ich mich aber ganz und gar nicht zählen kann aber die mir vielleicht eine Antwort geben können was jetzt zu tun ist.
ich hatte/habe meinen 814 Wh Akku seit dem 08.12.2019 in unseren ca. 20 Grad warmen Arbeitszimmer an meinem Pocket Charger 65 W mit Schwebespannung angeschlossen gehalten um wie auf der Homepage von Stromer angegeben dieses sich sehr gut zum überwintern des Akku eignet.
Jetzt vor 2 Tage dachte ich mir ich könnte ihn mal abnehmen um mein Stromer ST2 im zwar kalten aber absolut trocknen Schuppen mal kurz zum Leben zu erwecken.  Das Display zeigte sich kurz zur Eingabe der PIN um dann sofort auszugehen. Folgende Versuche das Bike anzuschalten blieben erfolglos. Das Bike ließ sich nicht mehr aktivieren. Mein erster Gedanke dabei war das der Akku nun tiefenentlanden sein muss obwohl er die ganze Zeit am besagten Pocket Charger hing. Habe den Akku dann erstmal aufgeladen am meinem regulären Charger CR 245 was ca. 5 1/2 Stunden dauerte. Das ist natürlich die Zeitspanne die der Akku zum Aufladen braucht wenn er ganz leer ist. Demnach hat das nicht funktioniert mit der Schwebespannung und dem halten wie es "bluecat" etwa 75% Ladezustand gehalten; die Hysterese wird wohl bei etwa 20% liegen.
Für sachdienliche Hinweise die zur  Ursache beitragen fängt mein Dank jetzt schon an euch hinterher zu schleichen.

Hah, das klingt ja wie mein "Problem", das irgendwie keiner lösen möchte... Ich bin mit dem Stromer gefahren, stecke es an das Ladegerät und eine Woche später ziehe ich es ab (100% Akku laut Display) und fahre damit zur Arbeit (60% Akku) und Abends schalte ich es wieder ein und es sind nur noch 50% Akku - also 10% über den Tag weg verschwunden... Wenn ich das Rad zuhause ans Ladegerät stecke und abziehe, wenn es voll geladen ist und es dann eine Woche später einschalte sind steht es bei 90% wenn ich los fahre - entsprechend 50% wenn ich an der Arbeit ankomme und immer noch 50% wenn ich es Abends wieder einschalte.

Kurz um: Ich behaupte (mein) Stromer hat grundsätzlich einen Bug in seinem BMS was die Erhaltungsladungen angeht. Aber Stromer sagt der Akku sei ok...
Zitieren


Gehe zu: