Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
2018er Motor nach 2 km defekt???
#1
Hallo aus dem Norden Deutschlands! 

Ich bin im Besitz von einem 2013er ST1.
Bei diesem ist nach 4.000km der Motor hinüber gewesen.
In einer Stromer-Partner-Werkstatt ist der Motor kürzlich getauscht worden.
Es ist ein 2018er Motor eingebaut worden. 
Diesen bin ich 2km gefahren, dann trat folgenden Phänomen auf:
Das Rad beschleunigte plötzlich ununterbrochen während der Fahrt, ohne dass ich getreten habe. Bei 
40km/h bremste ich runter und schaltete den Motor aus. Danach schaltete ich ihn wieder an
und nun unterstütze er gar nicht mehr. Er reagiert nun nicht mehr. Das Display zeigt keinen Fehler an. Die Werkstatt weiß keinen Rat.
Mich irritierte, dass mir die Werkstatt mitteilte, dass der Motor ohne ein Softwareupdate oder eine Anpassung angeschlossen werden konnte. Mein Rad von 2013 hat nie ein Update bekommen, kann man da einfach so einen 2018er Motor anschließen? Weiterhin fragte ich den Werkstattleiter, mit welchen Anzugsdrehmoment der Motor befestigt wurde. Hierauf konnte er mir keine Antwort geben.
Wisst Ihr mit welchem Anzugsdrehmoment die TDCM Motoren befestigt werden müssen?
Kennt jemand evtl. Antworten auf meine Fragen?  Was kann da schief gelaufen sein? 
Beste Grüße 

Martin
Zitieren
#2
Problem ist gelöst dank dieses Threads: https://stromerforum.ch/showthread.php?tid=2231
Hinterrad gelöst, Muttern neu festgezogen, leider kenne ich immer noch nicht das vorgeschriebene Drehmoment.
Aber es funktioniert wieder!!!
Zitieren
#3
So weit ich weiss 20Nm
Zitieren
#4
Thumbs Up 
(21.11.2019, 21:54)Markustor schrieb: So weit ich weiss 20Nm
[Bild: https://www.stromerforum.ch/images/icons/thumbsup.png] Gemäss Manual (Seite 32/33) hier  (Hinterachse = 20Nm)
Zitieren
#5
Danke Euch.
Mein ST1 ist von 2013. Im Manual steht leider nichts zum Anzugsdrehmoment.
Der Hersteller meines Motors ist TDCM. Die bauen für viele Hersteller die Motoren. 
Bei den meisten anderen Herstellern mit TDCM Motoren wird 40nM vorgegeben.
Bei den neueren Stromerrädern sind ja diese Syno und Cyrodrive Motoren verbaut. 
In den Anleitungen zu den Rädern steht meistens 20 oder 25 nM. Die haben aber auch eine
Steckachse, mein Motor eine Vollachse.
Stammen die Syno und Cyrodrive Motoren auch von TDCM?
Zitieren
#6
(20.11.2019, 23:14)Maddin schrieb: Mein Rad von 2013 hat nie ein Update bekommen, kann man da einfach so einen 2018er Motor anschließen?

JA, denn das Update ist bereits im Motor drin.

Das ist auch der wesentliche Unterschied zu den heutigen Motoren; wie Du bemerkt hast, sehen die etwa gleich aus, sind aber kompltt anders, was sich von aussen aber nur an der Achse / Kasstte erkennen lässt.

Dass es einen 2018er Motor für den zu der Zeit bereits nicht mehr produzierten ST1 geben soll, verblüfft mich doch.
Zitieren
#7
(21.11.2019, 23:35)bluecat schrieb: JA, denn das Update ist bereits im Motor drin.

Das ist auch der wesentliche Unterschied zu den heutigen Motoren; wie Du bemerkt hast, sehen die etwa gleich aus, sind aber kompltt anders, was sich von aussen aber nur an der Achse / Kasstte erkennen lässt.

Dass es einen 2018er Motor für den zu der Zeit bereits nicht mehr produzierten ST1 geben soll, verblüfft mich doch.

Fand ich auch erstaunlich. Es ist glaube nicht exakt der gleiche Motor wie vorher, denn es steht POWER 48 drauf. Das stand auf meinem alten Motor nicht drauf. Ist aber definitiv mit s18 beschriftet.
Zitieren
#8
Um meine Frage noch zu beantworten: Heute hat sich der Kundenservice von Stromer gemeldet. Die mussten es selbst erstmal im Haus weiterleiten und nun habe ich meine Antwort: 40nM Anzugsdrehmoment bei meinem ST1 von 2013 mit Vollachse.
Zitieren


Gehe zu: