Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST1 BJ 2014: Akku Anzeige immer 10%
#9
Nun mal ein Zwischenbericht: Ich habe einen anderen Akku getestet, leider ohne Unterschied im Fehlerbild. Auch das Wechseln der CR2032 Batterie im Display brachte bei mir keinen Unterschied. Es ist zwar nicht schön, nicht genau zu wissen wann der Akku "wirklich" leer ist, aber dadurch das ich jetzt einen Zweitakku habe, 'löse' ich mein Problem, in dem der Zweitakku in den Rucksack kommt und wenn dann der erste Akku abschaltet, tausche ich ihn aus und kann wieder entspannt nach Hause radeln. Nicht elegant aber praktikabel :-)
Meine Vermutung ist, das der Fehler im Motor (mit der integrierten Steuerung) zu suchen ist. Leider komme ich dort mit meinen Mitteln nicht weiter. Gibt es eigentlich eine Firma, die sich der Reparatur von Stromer Motoren annimmt? Oder bleibt dort nur der Weg zum freundlichen Händler? Bzw. kennt jemand eine Bezugadresse für ein komplettes Hinterrad mit Motor? Meine Frage ist nur auf die Zukunft gerichtet Solange ich nur das "10% Anzeige Thema" habe, ist alles gut, ich habe nur die Befürchtung das wenn ein weiterer Fehler im Motor bzw. Steuerung auftritt, ich wohl nicht drumrum komme mich nach einem Ersatzhinterrad umzusehen..........
Aber erstmal erfreue ich mich am fixen "Stromern"
Zitieren


Nachrichten in diesem Thema
RE: ST1 BJ 2014: Akku Anzeige immer 10% - von Kalle049 - 12.11.2019, 09:35

Gehe zu: