Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 2 Bewertung(en) - 3 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST3 Systemfehler
#21
Der letzte grüne „LE“-Stromer hatte u.U. ein Problem mit dem Drehmomentsensor.

Am jetzigen, dem roten Jubiläumsmodell „10 Jahre“ habe ich bis auf eine Kleinigkeit keine Probleme. Die „Kleinigkeit“ besteht darin, dass das Vorderlicht im Abblendmodus immer kurz schwächer wird, wenn das System Strom zieht, etwa beim Beschleunigen oder Bremsen. Im Fernlichtmodus tritt das seltsamerweise nicht auf. Kennt das jemand?
Ich traue mich eigentlich nicht mehr, das zu reklamieren, weil ich befürchte, dass mir das Bike wieder entzogen wird oder weitere Fehler auftreten.
Zitieren
#22
(10.11.2019, 15:38)Boerni556 schrieb: dass das Vorderlicht im Abblendmodus immer kurz schwächer wird, wenn das System Strom zieht, etwa beim Beschleunigen oder Bremsen. Im Fernlichtmodus tritt das seltsamerweise nicht auf.

Lustig, ist das Gegenteil des "Automatischen Fernlichts", welches ich am ST3 reklamierte. Störungsgrund war ein Produktionsfehler bei Roxim. Ich würde auf Austausch drängen, Spannungsschwankungen könnern weitere Störungen auslösen.
Zitieren


Gehe zu: