Dieses Forum verwendet Cookies
Dieses Forum verwendet Cookies um deine Login Daten zu speichern (sofern Du registriert und angemeldet bist) bzw. deinen letzten Aufenthaltsort (wenn nicht registriert und angemeldet). Cookies sind kleine Textdateien, die auf deinen Rechner gespeichert werden. Die von diesen Forum gespeicherten Cookies werden ausschließlich für Zwecke dieses Forums verwendet und nicht von Dritten ausgelesen. Sie stellen kein Sicherheitsrisiko für deinen Rechner dar. Cookies werden in diesem Forum auch verwendet, um die Anzeige bereits gelesener und noch ungelesener Themen zu unterscheiden. Bitte bestätige, ob Du Cookies zulassen möchtest oder nicht.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ST5 Akku Anzeige
#1
Hi allerseits 

Wenn ich meinen Stromer nach den 25km zur Arbeit dort abstelle zeigt es mir ein Restakku von 72% an . Komme ich nach ca. 9 Std. wieder zurück zum Bike ist der Anzeigewert meistens nur noch bei ca. 65-67% und fällt auf den ersten 1-2 Km um weitere 3-4% und stellt sich erst dann wieder auf den normalen Verbrauch von ca. 1%/800m ein . 
Habt ihr das auch ? 
Bluetooth ist aus geschaltet am Bike .

Grüsselis Jan
Zitieren
#2
Hi allerseits 

Wenn ich meinen Stromer nach den 25km zur Arbeit dort abstelle zeigt es mir ein Restakku von 72% an . Komme ich nach ca. 9 Std. wieder zurück zum Bike ist der Anzeigewert meistens nur noch bei ca. 65-67% und fällt auf den ersten 1-2 Km um weitere 3-4% und stellt sich erst dann wieder auf den normalen Verbrauch von ca. 1%/800m ein . 
Habt ihr das auch ? 
Bluetooth ist aus geschaltet am Bike .

Grüsselis Jan


Hallo Jan,

wenn du dein Stromer abstellst, schaltest du es aus oder sperrst du es?
Ich vermute wenn man es nur sperren, dann verbraucht es Energie wegen der Ortung über GPS usw.
Wenn du die APP benutzt und das Fahrrad Orten tust, was für eine Zeit zeigt es dir dann oben in der Leiste an? Zeigt es dir immer den aktuellen Standort von dem Bike an? Ich habe das Problem das mein Bike nicht immer sendet, deswegen steht es in der Werkstatt.

Grüsse Flo
Zitieren
#3
Ja ich Sperre es . Aber ich finde ein fast 1000Wh Akku kann keine 5% verlieren wegen aktivem GPS und anderem . Da wäre ja jedes Handy nach 5 Minuten leer .

Grüsselis Jan
Zitieren
#4
Also mein 814er Akku zeigt gesperrt nach 6-8h im Büro nicht 1% weniger an als beim Abstellen. Meist sogar etwas mehr weil sich der bei der Hinfahrt ordentlich geforderte Akku wieder erholt hat.
Sollte also so wie bei Jan definitiv nicht sein.
Zitieren
#5
(21.08.2018, 11:33)jodi2 schrieb: Also mein 814er Akku zeigt gesperrt nach 6-8h im Büro nicht 1% weniger an als beim Abstellen. Meist sogar etwas mehr weil sich der bei der Hinfahrt ordentlich geforderte Akku wieder erholt hat.
Sollte also so wie bei Jan definitiv nicht sein.

Ist bei mir beim Omni 2G genauso.

Beim Omni C 3G ändert sich dies womöglich, da bluetooth wenn aktiviert, zusätzlich Strom brauchen wird.

Grüsse, CCRider
Zitieren
#6
Komischerweise ist es nicht wenn der Akku 100% anzeigt.Heute morgen um 9Uhr war er voll geladen und 12 Std. immer noch 100%  !!!!
Muss am 31.8. zum 1. Service und werde es mal ansprechen.

Grüsselis Jan
Zitieren
#7
Heute Nacht hatte ich etwas Zeit um das ganze mal zu beobachten.
22:00 das Bike mit 72% Restakku abgestellt und gesperrt. Hab das Bike nach jedem mal nach schauen wieder gesperrt.
0:00 = 72%
1:00 = 72%
2:00 = 72%
3:00 = 71%
4:00 = 71%
6:00 = 66% 
Und dann auf den ersten zwei Km auf 62% runter .

Grüsselis Jan
Zitieren
#8
Hallo,
habe dies im Forum als auch bei meinem Händler schon mehrfach geschildert.
Tagsüber verliert  mein ST2 mit großem Akku auch ca 6-8% im gesperrten Zustand.
Vor einem Akkutausch waren es auch mal 20-30.
Lösung bisher: Keine.
Zitieren
#9
Stromer meinte das liegt daran das die 3 Lampen von dem Stufenwahlschalter ( oder wie das ding auch immer heisst ) immer leuchten . Soll mit dem Update was demnächst kommt behoben sollen sein .
Mal abwarten obs was bringt .

Grüsselis Jan
Zitieren
#10
... die drei Lampen am linken Griff sind mir auch schon aufgefallen (das die fast immer an sind), schön wenn der Hersteller dass noch mit neuer Firmware fixen kann.
Zitieren


Gehe zu: