stromerforum.ch
Laden wird am ST5 unterbrochen - Druckversion

+- stromerforum.ch (https://www.stromerforum.ch)
+-- Forum: +STROMER- (https://www.stromerforum.ch/forumdisplay.php?fid=4)
+--- Forum: Elektrik & Elektronik (https://www.stromerforum.ch/forumdisplay.php?fid=6)
+--- Thema: Laden wird am ST5 unterbrochen (/showthread.php?tid=3234)



Laden wird am ST5 unterbrochen - ulmenm - 07.06.2021

Guten Morgen,

ich besitze zwei Ladegeräte, ein CR 65 und ein CR 245.

Das CR 245 lädt sowohl am Stromer, als auch am Akku (der blaue, 983 kW) vollständig und problemfrei. 

Beim CR 65 passiert es fast immer, dass die Ladung bei unterschiedlicher "Füllung" unterbrochen wird. Am CR 65 leuchtet dann eine rote Lampe. Entkoppele ich den CR65 und konnektiere ihn dann wieder, startet der Ladevorgang erneut. In der Regel gibt es darauf jedoch einen erneuten Ladeabbruch.
Der Start des Ladevorganges ist ohne erkennbaren Fehler. Wird das Ladegerät dann an den Akku direkt gehängt, wird dieser komplett und ohne Probleme geladen. 
Die Kontakte sind oB. 

Ich bin ratlos, aber vielleicht hat ja einer der Gemeinde eine Idee, was die Ursache für die Ladeunterbrechung sein könnte.


Beste Grüße,

Thomas Möller


RE: Laden wird am ST5 unterbrochen - Reese - 07.06.2021

Hallo,
ich habe CR65 und CR246 im Einsatz. Ich beziehe mich bei meiner Beschreibung auf das Laden im Rad.
Das CR246 war zíckig bis es ein Firmwareupdate bekommen hat: SUI FW 4.3.1.0 11.11.2020 -> Für das CR246 Ladegerät gibt es eine neue Firmware Version 92

Mit dem Update 4.3.1.0 sind dafür aber meine beiden CR65 zickig geworden, Sie laden 10 bis 15% und brechen dann mit roter LED ab, ziehe ich einmal ab und starte den Vorgang neu geht dann die restliche Ladung durch, sehr nervig. Ich habe am Wochenende meinen Händler per Mail gebeten ein Ticket bei +STROMER- aufzumachen.


RE: Laden wird am ST5 unterbrochen - bluecat - 08.06.2021

(07.06.2021, 07:41)Reese schrieb: Mit dem Update 4.3.1.0 sind dafür aber meine beiden CR65 zickig geworden, Sie laden 10 bis 15% und brechen dann mit roter LED ab, ziehe ich einmal ab und starte den Vorgang neu geht dann die restliche Ladung durch, sehr nervig. Ich habe am Wochenende meinen Händler per Mail gebeten ein Ticket bei +STROMER- aufzumachen.

Ist es nicht so, dass das C65 noch mit EB ist, das CR246 aber ohne...?


RE: Laden wird am ST5 unterbrochen - ulmenm - 09.06.2021

"EB"?


Beste Grüße!

Thomas


RE: Laden wird am ST5 unterbrochen - Reese - 11.06.2021

EB = EnergyBus ... Kommunikationsprotokoll zwischen dem Ladegerät und den Radkomponenten.

Die CR65 tragen das EB Logo, ja, beim CR246 habe ich keines gesehen.

Mein Händler hat nen Ticket bei +STROMER- aufgemacht, wenn ich was höre werde ich berichten.


RE: Laden wird am ST5 unterbrochen - Laserengine01 - 21.06.2021

Ich besitze auch genau die beiden Ladegeräte CR65 und CR245 und lade den blauen Akku am ST5. Bei mir läuft aber alles glatt, auch unter der Firmware 4.3.3.2. In den ca. 60 Ladeprozessen, die ich damit seither absolvierte, gab es ein einziges Mal einen Ladeabbruch mit roter Lampe, den ich aber dann mühelos fortsetzen konnte, ohne, dass es je wieder zu einem Ladeabbruch kam.