stromerforum.ch

Normale Version: Totalausfall ST7
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Leider musste ich Goldie gestern in die Werkstatt fahren...
Auf dem Weg zur Arbeit hatte ich kaum Unterstützung vom Motor. Ob Stufe 1, 2, 3 oder S - immer weniger Unterstützung als sonst.
Neustart, Reset Sensor- keine Abhilfe. Bei der Arbeit angekommen wollte ich den Akku rausnehmen, das hat wieder einmal nicht geklappt.
Nach dem Druck auf den Auslöser klackt es am Akku-Fach, am Hebel zum Öffnen der Klappe ziehe ich vergeblich, die Klappe geht nicht auf.
(Dieses Problem hatte ich schon einmal, ist aber beim Freundlichen gelöst worden mit dem Hinweis, der Akku hätte nicht richtig in der Halterung gesessen.)
Dann habe ich noch einmal das System heruntergefahren und danach ging gar nichts mehr. Ist aus, bleibt aus...

Glücklicherweise ist der Freundliche nicht weit entfernt, wusste aber auf anhieb auch keinen Rat und hat Goldie erst mal da behalten.

Bin gespannt wie es weitergeht, falls jemand mit Tipps oder Erfahrung unterstützen kann, bitte gerne!

P.S.: Seit gestern Nachmittag ärgere ich mich plötzlich gar nicht mehr so sehr darüber, dass mein ST3 Pinion LE noch nicht verkauft ist!
Fehler behoben, war ganz simpel.
Bluecat würde schreiben: "Es lag am Ameisenzähler!"

Nach 3 1/2 Wochen Urlaub stand die Anzeige am ersten Arbeitstag bei 100%. Als das Problem auftrat bei 55%.
Das war wohl nicht ganz richtig, der Leistungsabfall wurde vom fast leeren Akku verursacht. Bei der Arbeit angekommen war er dann ganz leer und deshalb war er nicht mehr anzuschalten.
Von der Arbeit habe ich es näher zum Händler als nach Hause. Der hat dann nur das Ladegerät angeschlossen, heute morgen ging dann alles wieder.
Vielleicht sollte man sich für solche Fälle doch ein Ersatz-Ladegerät ins Büro legen - "Haben ist besser als brauchen!".

Für den Service hat der Freundliche netter Weise nur ein Dankeschön genommen.