stromerforum.ch

Normale Version: ABS-Kontrollleuchte
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Hallo zusammen,
ich fahre ein ST5 ABS und seit einigen Wochen leuchtet immer mal wieder die ABS Lampe. Ja ich weis, sie leuchtet immer nach dem längeren Stehen und geht nach dem ersten Bremsen aus.
Das passiert beim mir aber leider nicht immer. Es passiert häufiger, das es die gesamte Fahrt dann gelb leuchtet.
Meist hilft ein kompletter Neustart, ist aber auf Dauer etwas aufwändig. Jemand eine Idee oder ein ähnliches verhalten?
Im Normalfall brauch man es ja nicht, wäre aber ja doof, wenn es genau dann nicht geht, wenn ich es bräuchte. Gerade jetzt im Herbst wird es ja auch wieder rutschiger.
(25.09.2023, 10:14)Winnitwo schrieb: [ -> ]ich fahre ein ST5 ABS und seit einigen Wochen leuchtet immer mal wieder die ABS Lampe.

Könnte es sein, dass das gelbe Icon bei näherem Hinsehen so aussieht wie auf dem Bild?
Es sieht aber auch täuschend ähnlich aus ....
Hallo Bluecat,
danke für die Idee, aber es ist definitiv nicht die Service-Lampe. Die geht aber auch zwischendurch nicht aus. Die ist bei mir auch auf inaktiv gesetzt. Oder in meiner Servicelampe steht ABS und es sind 2 Bremsbacken drumherum.
Meinst du, es könnte also eher ein Softwarefehler mit falschem icon sein?? Bei stromer ggfls möglich ;-)

Ab und an geht die ABS Lampe ja auch weg, kommt aber wieder. Bei 10 Fahrten funktioniert das ABS max. 1-2 mal- ansosnten ist bzw. bleibt die Lamper auch nach Bremsen an.
Wenn es nicht ab und an funktionieren würde, wäre es ja ganz kaputt, so aber nur halb. Gereinigt habe ich nun auch schon mal und danach ging es 1 Fahrt. Nun kommt die Lampe wieder.
(28.09.2023, 11:05)Winnitwo schrieb: [ -> ]Bei 10 Fahrten funktioniert das ABS max. 1-2 mal- ansosnten ist bzw. bleibt die Lamper auch nach Bremsen an.
Wenn es nicht ab und an funktionieren würde, wäre es ja ganz kaputt, so aber nur halb. Gereinigt habe ich nun auch schon mal und danach ging es 1 Fahrt. Nun kommt die Lampe wieder.

OK, in dem Fall hat das ABS irgendeine Störung.

Da es nahezu unmöglich ist, zu testet, ob das ABS richtig funktioniert, würde ich sagen: Zum Mech.

Hörts Du beim Auftarten, wie der Aktuator die Ventile schaltet?