stromerforum.ch

Normale Version: ST3 draussen --> funktioniert nicht
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2
Hallo zusammen

Habe leider wieder Probleme mit dem St3. Wenn ich es bei den aktuellen Temperaturen (grösser 0°C) draussen lasse funktioniert es nach ein paar Stunden nicht mehr (kein Licht, keine Unterstützung). Nehme ich den Akku oder das Bike rein und lasse es für ein paar Stunden aufwärmen, dann funktioniert es wieder. Woran könnte das liegen? Der Akku (983Wh) müsste doch auch für Temperaturen bis -20°C entladen und somit funktionieren?

Grüsse
born_from_jets
(24.11.2021, 10:19)born_from_jets schrieb: [ -> ]Woran könnte das liegen? Der Akku (983Wh) müsste doch auch für Temperaturen bis -20°C entladen und somit funktionieren?

Damals hatte ich das Problem, dass sich der Akku beim Betätigen der Motorbremse ausschaltete, wenn seine Temperatur unter 0ºC lag. Einen Tag in der Wärme löste die Störung - bis es ein Update für den Akku gab un die Sache endgültig gelöst war.


Hast Du in das OMNI App nachgeschaut, welche Temperaturen für Akku and Motor angezeigt werden?

Vielleicht stimmt da etwas nicht.
Warum werden hier eigentlich Beiträge von Autoren ungefragt und ohne Kommentar verschoben, auch wenn sie sich klar auf eine Fragestellung in einem Thread beziehen? Beispiel: "Stromer läuft bei Kälte nicht" und ich direkt darauf antworte, dass ich das gleiche Problem habe. Ich hatte bewusst hier in diesem Thread geschrieben und born_from_jets direkt geantwortet, denn mein Stromer läuft auch bei Kälte nicht. Jetzt steht meine Antwort ein wenig aus dem Zusammenhang gerissen in einem allgemeinen Thread.
(24.11.2021, 20:17)jrohh schrieb: [ -> ]Warum werden hier eigentlich Beiträge von Autoren ungefragt und ohne Kommentar verschoben, auch wenn sie sich klar auf eine Fragestellung in einem Thread beziehen?

Das Fehlerbild bei Dir passt nicht.

Wir haben einen Akku, der keine Leistung, aber Steuerspannung abgibt - bis er wieder auf RT ist. Das ist ein Totalausfall!

Bei Dir hingegen sehe ich einen Stromer ohne Motorleistung und kann nicht erkennen, wie diese wieder hergestellt wurde, dafür aber etliche weitere Befunde rund um den Sensor.
(24.11.2021, 18:34)bluecat schrieb: [ -> ]
(24.11.2021, 10:19)born_from_jets schrieb: [ -> ]Woran könnte das liegen? Der Akku (983Wh) müsste doch auch für Temperaturen bis -20°C entladen und somit funktionieren?

Damals hatte ich das Problem, dass sich der Akku beim Betätigen der Motorbremse ausschaltete, wenn seine Temperatur unter 0ºC lag. Einen Tag in der Wärme löste die Störung - bis es ein Update für den Akku gab un die Sache endgültig gelöst war.


Hast Du in das OMNI App nachgeschaut, welche Temperaturen für Akku and Motor angezeigt werden?

Vielleicht stimmt da etwas nicht.


Die Temperatur vom Akku nach der letzten Fahrt gestern lag bei 37°C (Motor 71°C), was mir plausibel scheint. im Kalten Zustand habe ich die Temperatur noch nicht abgelesen, müsste ich mal machen, danke für den Hinweis. 

Habe aber folgenden Hinweis von einem Händler (habe nicht bei diesem Händler gekauft) bekommen: "Das der Akku unter Umständen nicht richtig arbeitet, wenn dieser 12h oder sogar mehr einer Kälte unter 5 Grad ausgesetzt wurde, wir bei uns aktiv den Kunden beim Kauf kommuniziert."

Für mich heisst das, ich kann mein ST3 nicht ganzjährig benutzen bzw. nur wenn ich es jeweils im warmen parken kann. Von meinem Händler hatte ich diesen Hinweis nicht bekommen. In der Bedienungsanleitung steht eine minimale Entladetemperatur von -20°C oder interpretier ich das falsch?
(24.11.2021, 23:17)bluecat schrieb: [ -> ]
(24.11.2021, 20:17)jrohh schrieb: [ -> ]Warum werden hier eigentlich Beiträge von Autoren ungefragt und ohne Kommentar verschoben, auch wenn sie sich klar auf eine Fragestellung in einem Thread beziehen?

Das Fehlerbild bei Dir passt nicht.

Wir haben einen Akku, der keine Leistung, aber Steuerspannung abgibt - bis er wieder auf RT ist. Das ist ein Totalausfall!

Bei Dir hingegen sehe ich einen Stromer ohne Motorleistung und kann nicht erkennen, wie diese wieder hergestellt wurde, dafür aber etliche weitere Befunde rund um den Sensor.
Danke für die Erklärung. Aber sag das doch bitte einfach gleich und schaffe keine Verwunderung, wenn Du ohne den Verfasser zu informieren Beiträge einfach verschiebst. 
Ich denke, dass dies auch eine Frage des guten Stils ist?
 
[size=1] [/size]
Mein Gott...
(25.11.2021, 08:08)born_from_jets schrieb: [ -> ]Habe aber folgenden Hinweis von einem Händler (habe nicht bei diesem Händler gekauft) bekommen: "Das der Akku unter Umständen nicht richtig arbeitet, wenn dieser 12h oder sogar mehr einer Kälte unter 5 Grad ausgesetzt wurde, wir bei uns aktiv den Kunden beim Kauf kommuniziert."

Für mich heisst das, ich kann mein ST3 nicht ganzjährig benutzen bzw. nur wenn ich es jeweils im warmen parken kann. Von meinem Händler hatte ich diesen Hinweis nicht bekommen. In der Bedienungsanleitung steht eine minimale Entladetemperatur von -20°C oder interpretier ich das falsch?


Mein ST2S mit dem 983Wh Akku steht permanent draussen und muss mit den winterlichen Temperaturen klar kommen. Bisher habe ich noch keine Probleme deswegen bemerkt. Kälter als -10 Grad Celsius hatte ich aber noch nicht. Die Reichweite sinkt enorm wenn der Akku kalt ist und Laden geht nur wenn der Akku wärmer als 0 Grad Celsius ist. Auch das ST3 muss ganzjährig bis -20 Grad Celsius fahrbar sein. 

Vielleicht ist einer der Temperatursensoren in deinem Akku/ im Controller/ im Motor defekt. 71 Grad Celsius Motortemperatur erscheinen mir bei den derzeitigen Aussentemperaturen zu hoch. Ich hab es noch nie geschafft meinen Motor so stark zu erhitzen. Noch nicht mal im Sommer. Ich hab aber auch nur wenig hm am Stück. Ein paar hundert Höhenmeter, langsamer als 30km/h gefahren, sorgen für eine gute Erwärmung im Motor.
(25.11.2021, 08:08)born_from_jets schrieb: [ -> ]Die Temperatur vom Akku nach der letzten Fahrt gestern lag bei 37°C (Motor 71°C), was mir plausibel scheint. im Kalten Zustand habe ich die Temperatur noch nicht abgelesen, müsste ich mal machen, danke für den Hinweis. 

Habe aber folgenden Hinweis von einem Händler (habe nicht bei diesem Händler gekauft) bekommen: "Das der Akku unter Umständen nicht richtig arbeitet, wenn dieser 12h oder sogar mehr einer Kälte unter 5 Grad ausgesetzt wurde, wir bei uns aktiv den Kunden beim Kauf kommuniziert."

Für mich heisst das, ich kann mein ST3 nicht ganzjährig benutzen bzw. nur wenn ich es jeweils im warmen parken kann. Von meinem Händler hatte ich diesen Hinweis nicht bekommen. In der Bedienungsanleitung steht eine minimale Entladetemperatur von -20°C oder interpretier ich das falsch?

Die physikalisch, chemischen Grenzen von Li-Ionen Akkus wurden hier im Forum schon mehrfach beschrieben. Da die Stromerakkkus keine Temp-Konditionierung haben gilt für sie die Umgebungstemperatur als Arbeitstemperatur. Kältere Temperaturen vermindern dabei die Leistungsfähigkeit und auch das Energieportfolio. Bei den jetzigen Temperaturen ist dies gut spürbar, die Reichweite sinkt. Der ST3 kann aber problemlos gefahren werden. Wenn nicht liegt ein technisches Problem vor.

Der Akku arbeitet auch bei kalten Temperaturen durchaus "richtig" aber halt eben mit den erwähnten Einschränkungen. Kritisch wird es ab ca. -20°C, da stellen gängige Li-Ionen Akkus die Arbeit mehrheitlich ein. Auch Stromer gibt diese technische Untergrenze an (S. 39). Unter 0°C wird der Akku bei Stromer nicht mehr geladen um die "Chemie" zu schonen und nicht die Lebensdauer unnötig zu reduzieren.

Der Stromerakku ist ja mobil. Dieser Umstand hilft die "Winterschwäche" gut zu meistern. Z.B. Laden bei Raumtemperatur, einsetzen erst kurz vor der Fahrt. Stromer gibt zum Akku und dessen Handhabung klare Empfehlungen ab Seite 21 in der Betriebsanleitung. Beachtet man diese kann ein Stromer problemlos ganzjährig gefahren werden, denn die anderen elektrischen/elektronischen Komponenten haben durch 'Kälte', wie sie in in unserer Klimazone auftritt, keine Einschränkungen.

NB: Motor 71°C finde ich auch recht hoch (aber kein Grund zur Sorge) für die aktuelle Aussentemperatur. Viel Hm gefahren?
(25.11.2021, 08:08)born_from_jets schrieb: [ -> ]Habe aber folgenden Hinweis von einem Händler (habe nicht bei diesem Händler gekauft) bekommen: "Das der Akku unter Umständen nicht richtig arbeitet, wenn dieser 12h oder sogar mehr einer Kälte unter 5 Grad ausgesetzt wurde, wir bei uns aktiv den Kunden beim Kauf kommuniziert."

Für mich heisst das, ich kann mein ST3 nicht ganzjährig benutzen bzw. nur wenn ich es jeweils im warmen parken kann. Von meinem Händler hatte ich diesen Hinweis nicht bekommen. In der Bedienungsanleitung steht eine minimale Entladetemperatur von -20°C oder interpretier ich das falsch?

Inzwischen ist wohl klar geworden, dass der Hinweis des Händlers grober Unfug ist.


Nur, was veranlasste diesen Händler zu dieser Aussage? Vermutlichmus das "nicht richtig arbeitet" etwas gar grosszügig ausgelegt werden, so in richtung: Die Leistungsfähigkeit nimmt ab.

Glücklicherweise lässt sich beim Stromer der Akku besonders einfach entnehmen, so dass er im Bedarfsfall in der guten Stube übernachten kann.

Kurzum, der vorliegende Fehler ist ein echter Fehler und keine "Stromerschwäche".

@jrohh Ich könnte in die Zeile "Bearbeitungsgrund" sowas wie - passt hier besser - schreiben, was aber keine technische Begründung ist - und die lasse ich weg, weil oftmals zu komplex.
Seiten: 1 2