stromerforum.ch

Normale Version: Ladegerät blinkt wechselnd grün und rot
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Moin,

Corona / Home Office bedingt, bin ich seit letztem Jahr den Stromer S2 (2018 / ~3700km) nicht viel gefahren.
Das Rad hing immer am Ladegerät im Schuppen.

Ich meine, dass es kurz vor Weihnachten noch geladen war.
Auf jeden Fall im Spätsommer (~September). Da hatte ich das Rad mal im Hof. Hatte zu dem Zeitpunkt keine 2020 Kennzeichen.

Jetzt war ich vorhin im Schuppen. Das Rad war komplett leer.
Das Ladegerät blinkt.


Jetzt habe ich den Akku ausgebaut. An den Kontakten ist sowohl am Ladegerät als auch an der Batterie nichts auffällig.
Das Ladegerät leuchtet beim Stecken grün mit der oberen LED. Und leuchtet die rote.
Das geht dann eine ganze Zeit so.
Dann leuchten für einen kurzen Moment beide grün.
Dann leuchtet die obere Grün und die untere blinkt rot.
Und nach einer gewissen Zeit blinkt die obere wieder grün und die untere leuchtet rot.

Was kann das sein?
Akkus defekt?
Tiefenentladen?

Kann man an den Kontakten am Akku einfach mal die Spannung messen mit einem Multimeter?

Danke und Grüße,
Sebastian
(21.02.2021, 23:04)sepp82 schrieb: [ -> ]Tiefenentladen?

Klingt leider sehr danach.
Hast du einen zweiten Akku, um das Ladegerät zu prüfen?
Ich hatte auch schon ein defektes Ladegerät, was dann ähnliche Erscheinungen produziert hat.
Nein. Leider nicht.

Das Ladegerät selber macht keinerlei Laute.
Normalerweise läuft da ja nen Lüfter etc.

Wenn Akku im Bike und Ladegerät dran, dann startet das Display und gibt an Akku lädt und Akkustandd 0%.

Strange. Das Rad war die ganze Zeit an das Ladegerät angeschlossen.

Kann man die Spannung von der Batterie an den zwei Hauptkontakten messen?
Der Lüfter läuft nur, wenn das Ladegrät warm wird.
Und das wird es nicht, wenn es nicht lädt.
Dass das Ladegerät die ganze Zeit angeschlossen war, ist ein Problem.
Das Ladegerät hat nämlich (wieso auch immer) keine Erhaltungsladung.
Es lädt genau einmal, bis der Akku voll ist und dann erst wieder, wenn man den Stecker vom Rad oder Akku abgezogen und wieder eingesteckt hat und der Akku dann weniger als 100% hat.
Persönlich habe ich sogar den Eindruck, dass sich der Akku schneller selbst entlädt, wenn das Ladegerät angesteckt bleibt.
Die Spannung kann man nicht abgreifen, wenn die Steuerleitungen nicht mit dem Rad oder dem Ladegerät verbunden sind.
Du wirst also wahrscheinlich nicht darum herumkommen, den Akku bei einem Händler testen zu lassen.
Es gibt hier im Forum allerdings auch Leute, die tiefer in der Materie stecken als ich.
Vielleicht kennt noch einer eine andere Lösung.
Hallo Sepp82.
Ob der Akku Tiefentaden ist, kann dir wahrscheinlich nur eine Stromerfiliale mit geeignenten Mess- Testgeräte sagen.
Ich habe schon mehrere Akkus geöffnet, und die Spannung direkt an den Akkuanschlüssen gemessen. Die jenigen welche Tiefentladen waren, kann man wie bereits in diesem Forum beschrieben mit einem CC / CV Ladegerät wieder hochpäppeln, damit das Stromerladegerät sie wieder akzeptiert. Das sollte aber nur durch Fachleute durchgeführt werden, die mit der Materie absolut vertraut sind, denn im Akku steckt genug Potential um grosse Schäden bei falscher Handhabung anzurichten.
Es bleibt dir also nur der Weg zu einem Fachhändler zu gehen, oder vielleicht gibt es in deiner Umgebung einen User aus diesem Forum der dir mit einem Ladegerät bzw. Akku aushelfen kann.
Viel Glück bei der Suche.
Daniel
Moinsen,
danke erstmal für eure Rückmeldungen.
Also das Ladegeräte von Stromer ist schon ne ziemliche Enttäuschung. Besonders für den Preis.
Hatte mit nem Kollegen geschrieben. Der hat nen MTB mit Boschmotor. Da hat der Akku LED für
Ladeanzeige. Und das Ladegerrät kann die Erhaltungsladung machen...

Wie dem auch sei.
Morgen rufe ich bei einem Stromer Händler in meiner Nähe an. Dann mache ich da mal nen Termin aus
und bringe den Kram vorbei.
Ich hab zum Glück die Vollkasko mit Akku Plus der ENRA.

Ich denke mein Schaden wird sich in Grenzen halten.
(22.02.2021, 20:36)sepp82 schrieb: [ -> ]Da hat der Akku LED für Ladeanzeige. Und das Ladegerrät kann die Erhaltungsladung machen...

Da der Akku beim Stromer ja aucu im Stromer sein kann, erübrigt sich die Sache mit dem LED am Akku.

Tatsächlich hat / hatte Stromer so ein Ladegerät, welches den Ladezustand zwichen zwei Werten halten kann. Nur hatte bisher nimand erlebt, dass der Akku sich selbst so entlädt, dass das Ladegerät mit Nachladen begann.
(22.02.2021, 20:36)sepp82 schrieb: [ -> ]Hatte mit nem Kollegen geschrieben. Der hat nen MTB mit Boschmotor. Da hat der Akku LED für
Ladeanzeige. Und das Ladegerrät kann die Erhaltungsladung machen...

Ich hab u.a. auch ein e-MTB mit Bosch-Antrieb.
Da funktioniert das tatsächlich mit der Erhaltungsladung.
Trotzdem würde ich auch einen Bosch-Akku so nicht überwintern oder aus anderen Gründen lange Zeit mit angeschlossenem Ladegerät stillegen.
Der Lebensdauer des Akkus ist das nicht gerade zuträglich.
Aber der Stromer-Akku hätte es vermutlich eben wenigstens überlebt.
(23.02.2021, 21:49)morpheus schrieb: [ -> ]Aber der Stromer-Akku hätte es vermutlich eben wenigstens überlebt.

Der Stromer Akku kann Monatelang herumliegen, bevor er so tief selbstentladen ist, dass das Nachladen greifen würde.

Das Problem hier war, dass die interne Kommunikation nicht stimmt - das Display oder OMNI zeigt 100% obwohl es längst viel weniger sind. Dieser Fehler hängt mit dem Ladegerät zusammen und taucht immer wieder auf.

Anscheinend weist die Bedienungsanleitung da eine Lücke auf: Wenn der Ladestand 100% erreicht hat, wäre das Ladegerät zu entfernen.
(22.02.2021, 10:20)morpheus schrieb: [ -> ]Dass das Ladegerät die ganze Zeit angeschlossen war, ist ein Problem.
Das Ladegerät hat nämlich (wieso auch immer) keine Erhaltungsladung.
Es lädt genau einmal, bis der Akku voll ist und dann erst wieder, wenn man den Stecker vom Rad oder Akku abgezogen und wieder eingesteckt hat und der Akku dann weniger als 100% hat.

Die Spannung kann man nicht abgreifen, wenn die Steuerleitungen nicht mit dem Rad oder dem Ladegerät verbunden sind.

Stromer empfiehlt das Ladegerät nach dem Ladevorgang zu trennen.
[attachment=1133]

Wenn das Stromerladegerät, wie von morpheus beschrieben, erst wieder nach Neuanschluss und Akku tiefer 100%, seine Arbeit aufnimmt ist das für den Akku gut. Eine längere Erhaltungsladungsfunktion bei 100% ist bei Lithium-Ionen Akkus abträglich und fördert die Alterung. Soll der Akku länger gelagert werden, dann bei 40-60% der Akkukapazität und kühl. 

Eine Akku-Klemmenspannungsmessung ist ohne Ladevorgang nicht möglich. Entsprechende "Modifikationen" am Ladegerät möglich, aber wie immer - NUR - wenn man genau weiss was man tut.

@sepp82: Ich würde den Akku vom Händler prüfen lassen, vermutlich tiefentladen.