stromerforum.ch

Normale Version: Knacken aus dem Hinterrad
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2 3 4 5 6 7
Moin,
danke für deinen Erfahrungsbericht. Ich habe inzwischen das vierte Hinterrad drauf und hoffe, dass es nun endlich erledigt ist. Leider lässt das Wetter es gerade nicht zu, dass ich viel Fahre, daher noch kein Langzeitbericht. Ich werde mich beizeiten mit einem Stand melden.
...es ist wieder da...
Leider, subtiler, aber wieder genauso reproduzierbar wie weiter oben beschrieben Sad

Ich kann mir ja nicht richtig vorstellen, dass es Leute gibt, die das *nicht* haben.
Hallo Sebastian

Verstehe nicht, wie Dein Händler immer wieder nur das Hinterrad wechselt, ohne mal selber zwei Minuten Arbeit zu investieren. Das Geräusch lässt sich wirklich simpel beheben, es heisst ja nicht zu Unrecht Velomechaniker in der Berufsbezeichnung. Mein Geräusch ist und bleibt weg....
Ich vermute, weil noch Garantie drauf ist und wenn der da rumwerkeln würde, wäre die ja Pfutsch ohne Absprache mit Stromer.
(30.05.2021, 16:06)Stromi3 schrieb: [ -> ]Hallo Sebastian

Verstehe nicht, wie Dein Händler immer wieder nur das Hinterrad wechselt, ohne mal selber zwei Minuten Arbeit zu investieren. Das Geräusch lässt sich wirklich simpel beheben, es heisst ja nicht zu Unrecht Velomechaniker in der Berufsbezeichnung. Mein Geräusch ist und bleibt weg....

Moin und hallo Leute,

bei meinem ST3 knackt(e) es im Vorderrad. Ab Laufleistung ca. 700km / Kaufdatum November 2020 . 
Bei Geschwindigkeiten um die 20km/h am deutlichsten hörbar. Das Grund-Geräusch wurde allmählich immer lauter, damit nerviger.
Meine Velo-Mechaniker in Hamburg bestellte, ohne zu zögern, ein neues Laufrad. Mit der Begründung - ich sei ja noch in der Garantie.

Da ich das Bike aber bei einem anderen Händler käuflich erworben habe, sollte ich für den Umbau Geld zahlen.

Mit der geschilderten Situation gänzlich unzufrieden, legte ich selber Hand an.
Wie hier im Forum gut beschrieben:
- Vorderrad ausgebaut
- Luft aus dem Schlauch abgelassen
= Siehe da, mein Reifen war stellenweise mit der Felge, durch eine weißliche Masse, "verklebt".
Das Felgenband war, ebenso stellenweise, umgeschlagen.
Also Reifen gelöst, Felgenband sachgemäß gerichtet.
Zusätzlich die beschriebenen Körnerschläge durchgeführt.
Vor dem Luftaufpumpen habe ich ein wenig Talkumpulver in den Reifen gestreut {Hat mein Vater damals immer schon gemacht ;-) } .
Ergebnis = mein E-Bike läuft/fährt endlich wieder geräuscharm.
Jedenfalls ist das Klackern/Knacken weg.
Ich hoffe dies bleibt auch so!

Mit sportlichen Grüßen aus Hamburg von Robert.
Hallo erstmal,

heute rief mich der oben erwähnte Velomech. aus Hamburg an.
Er hätte bei Stromer in der Schweiz angerufen und eine Handlungsweisung bzw. Reparaturabfolge erhalten.
Und zwar sind es genau die gleichen Arbeitsschritte, wie sie hier im Forum gut beschrieben sind.
Diese habe ich ja s.o. auch so durchgeführt.
Ich bin also ein bisschen zu schnell mit meiner Kritik über meinen Mechaniker gewesen.
Im Endeffekt bin ich ja froh, dass ich mit meinem "Stromerle" geräuscharm zum Dienst pendeln, oder durch die Gegend biken kann.
Mit sportlichen Grüßen vom Robert
Moinsen.
Nach gut 500 Kilometern "Ruhe" ist das Klackern bzw. Knacken wieder zu hören, :-( .
Zwar etwas leiser und in einer Doppeltonfolge-trotzdem nervig .
Der Mechaniker in Hamburg meint, dass Stromer neuerdings fordert, die betreffenden Felgen zum Werk zu senden.
Dort sollen diese Felgen repariert werden.
Nachteil: mein/dein Stromer kann/muss dann 2-3 Wochen stillstehen. Solange dauert wohl die ganze Reparaturabfolge jetzt schon bei einem anderen Stromerfahrer aus Hamburg.
Meine Entscheidung dazu - schnell fahren, denn dann höre ich das o.g. Geräusch nicht und auf Schnee warten, um dann mein Vorderrad in der Schweiz reparieren zu lassen.
Mit sportlichen Grüßen vom Ratzeburger See vom Pendelstrom.
(26.08.2021, 07:49)Pendelstrom schrieb: [ -> ]Nach gut 500 Kilometern "Ruhe" ist das Klackern bzw. Knacken wieder zu hören,  :-( 

Machte die "Übung" dreimal, ich - dann Händler - ich. Beim letzten 'ich' ersetzte ich das Original AlexRim zusätzlich durch ein Schwalbe High Pressure Felgenband (25-584). Das neigt nicht zum umklappen. Weiter habe ich den Felgenstoss jeweils von den seitlichen Speichenlöchern her noch mit Loctite 290 behandelt. Die Reifenauflage auf dem Felgenhorn und das Felgenhorn selber habe ich gründlich gereinigt und mit etwas Teflonspray auf einem Lappen "grundiert" so dass sich der Reifen beim aufpumpen optimal an die Felge anlegen konnte. Das war im November 2020 und vor 7'000 km. Es ist immer noch Ruhe Wink.

NB. Der Händler hatte das ganze Hinterrad ersetzt. Die neue Felge hatte sogar 4 Körnerpunkte beim Felgenstoss, was aber letztendlich auch nicht half.

[attachment=1365] [attachment=1366]
Seiten: 1 2 3 4 5 6 7